Мотор Мастер Клуб

Автодиагностика для любителей и профессионалов
Текущее время: Вт ноя 13, 2018 4:22 am


Часовой пояс: UTC + 4 часа [ Летнее время ]


Правила форума


Посмотреть правила форума



Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 4 ] 
Автор Сообщение
 Заголовок сообщения: Скан мастер нет соединения с ЭБУ!
СообщениеДобавлено: Пн фев 20, 2012 8:41 am 
Не в сети

Зарегистрирован: Вт дек 01, 2009 9:56 pm
Сообщения: 128
Откуда: Павловск
Благодарил (а): 8 раз.
Поблагодарили: 0 раз.
Здравствуйте! Скан мастер нет соединения с ЭБУ! Все было ОК! Внезапно перестал связываться. проверил на другом авто, все так же, для проверки подключил тест-мастер, работает, проверил соединительный кабель от разьема до скана, все в порядке, скачал обновления, пере установил, встало все без проблем, при подключении к авто, на скане лампочка моргает, в окне подключения пишет :Связь устанавливается: Связи нет, ЭБУ не видет.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн фев 20, 2012 1:43 pm 
Не в сети

Зарегистрирован: Чт июн 02, 2011 3:31 pm
Сообщения: 747
Откуда: чечня
Благодарил (а): 23 раз.
Поблагодарили: 33 раз.
прозвони шнур диагностика.

_________________
уважаем друг друга!!!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн фев 20, 2012 11:56 pm 
Не в сети

Зарегистрирован: Ср июн 02, 2010 1:13 pm
Сообщения: 257
Откуда: kostroma
Благодарил (а): 0 раз.
Поблагодарили: 10 раз.
У меня раз было такое, скан мастер эбу невидит, я к другому авто тоже самое. Стал прозванивать диагнозтический провода прибора, все в норме Думал адаптору кирдык.
Вскрыл его,подключил к нему диагностический провод,стал прозванивать от платы до колодки провода,и тестер показал обрыв.
Проблемма была в черном налете который образуется на штырьках
колодки провода в месте подключения к адаптору из за постоянного
подключения. протер спиртом и все заработало


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт фев 21, 2012 12:34 pm 
Не в сети

Зарегистрирован: Вт дек 01, 2009 9:56 pm
Сообщения: 128
Откуда: Павловск
Благодарил (а): 8 раз.
Поблагодарили: 0 раз.
Кабель был проверен сразу, это отпадает, скорей всего вылетела схема гальванической развязки ADUM1401A, один раз менял, при проверки МЗ ВАЗ, каратнули. Сегодня была куплена новая и впаяна , проверить смогу только завтра!
Всем спасибо!
Пришла машина, подключился, полет нормальный! Так что держите на всякий случай такую МС!
Еще раз всем спасибо!


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 4 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
POWERED_BY
Русская поддержка phpBB