Вопрос по работе прошивки на m73

Здесь задают вопросы начинающие, любители и просто автовладельцы
Ответить
Сообщение
Автор
Ali64
Сообщения: 2
Зарегистрирован: 13.05.2020, 13:00

Вопрос по работе прошивки на m73

#1 Сообщение Ali64 » 05.07.2020, 09:00

Может кто подскажет, авто Приора 2009 год, эбу m73. При езде по трассе замечаю что на показометре при торможении двигателем расход не становится 0.0 как обычно бывает когда накатом идёшь расход на 0. 0 падает, а зависает где то 2.0, 2.8л.
То есть газ отпускаю на 5 передаче с горы допустим а расход остаётся на 2.5 л., и не как не добиться чтоб на 0 упал, только выключением зажигания все приходит в обычный режим. Вопрос может ли это быть специально заложено в прошивке типа как режим трасса включается или что то подобное или нет?

Широкий
Сообщения: 1877
Зарегистрирован: 24.08.2013, 19:56
Откуда: Татарстан
Благодарил (а): 110 раз
Поблагодарили: 298 раз

Re: Вопрос по работе прошивки на m73

#2 Сообщение Широкий » 05.07.2020, 09:30

Ali64 писал(а):
05.07.2020, 09:00
на показометре
можно фото этого прибора посмотреть ?

Аватара пользователя
vasek2007@inbox.ru
Сообщения: 1974
Зарегистрирован: 14.05.2013, 13:58
Откуда: Россия
Благодарил (а): 99 раз
Поблагодарили: 207 раз

Re: Вопрос по работе прошивки на m73

#3 Сообщение vasek2007@inbox.ru » 05.07.2020, 09:47

А обороты двигателя при этом сколько?
На вопрос анкеты "Семейное положение:...." гордо написал - "Сверху".

ego88
Сообщения: 51
Зарегистрирован: 26.12.2019, 14:43
Откуда: Киров
Благодарил (а): 6 раз
Поблагодарили: 2 раза

Re: Вопрос по работе прошивки на m73

#4 Сообщение ego88 » 05.07.2020, 10:13

А почему он должен быть ноль?

Ali64
Сообщения: 2
Зарегистрирован: 13.05.2020, 13:00

Re: Вопрос по работе прошивки на m73

#5 Сообщение Ali64 » 05.07.2020, 21:14

Фото прибора нету в данный момент.
Обороты где то 2500 - 3000 тыс, скорость примерно 100-120.
На ноль падает когда накатом идёшь и обороты выше 1600 (в основном) это не секрет я думал))

Ответить

Вернуться в «Раздел для начинающих и автовладельцев»