Мотор Мастер Клуб

Автодиагностика для любителей и профессионалов
Текущее время: Пт ноя 16, 2018 1:31 pm


Часовой пояс: UTC + 4 часа [ Летнее время ]


Правила форума


Посмотреть правила форума



Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: М10,3 М113 не выходит на диагностику.
СообщениеДобавлено: Пт фев 02, 2018 11:51 pm 
Не в сети

Зарегистрирован: Пт фев 02, 2018 11:12 pm
Сообщения: 5
Откуда: Украина
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Доброе время суток, есть блок М10,3 "М113" снят с заз славута, в качистве проверки работоспособности мотор лоадера решил подключится к нему, после считывания флеш и еепром перестал диагностироваться эбу программой Open Diag, на диагностику выходит только мотор сканом но не работает функция сброс ЭБУ с инициализацией. Пробовал считать флеш с помощью Chiploader но увы не читает, пробовал нажимать кнопку перевести эбу в режим диагностики но так же не выходит на диагностику, при том авто заводится работает нормально, пробовал заново записывать флеш но все по старому.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 03, 2018 12:02 am 
Не в сети
Аватара пользователя

Зарегистрирован: Вт сен 22, 2015 9:07 pm
Сообщения: 1327
Откуда: ЛИПЕЦК
Благодарил (а): 520 раз.
Поблагодарили: 183 раз.
После считывания прошивки,кнопку отключиться нажимали?

_________________
С Уважением Игорь


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 03, 2018 12:11 am 
Не в сети

Зарегистрирован: Пт фев 02, 2018 11:12 pm
Сообщения: 5
Откуда: Украина
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Разумеется, ознакомился с хелпом программы, делал по инструкции, по окончании работы с эбу нажимал кнопку отключиться.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб фев 03, 2018 1:26 am 
Не в сети
Аватара пользователя

Зарегистрирован: Вт сен 22, 2015 9:07 pm
Сообщения: 1327
Откуда: ЛИПЕЦК
Благодарил (а): 520 раз.
Поблагодарили: 183 раз.
Vladtyn писал(а):
Разумеется, ознакомился с хелпом программы, делал по инструкции, по окончании работы с эбу нажимал кнопку отключиться.
В личку загляните

_________________
С Уважением Игорь


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Ср фев 14, 2018 12:38 am 
Не в сети

Зарегистрирован: Пт фев 02, 2018 11:12 pm
Сообщения: 5
Откуда: Украина
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Разобрался с проблемой, при подключении мотор лоадера заглючил драйвер к-лайн адаптера, при том программа open diag распознавала к-лайн. После переустановки драйверов всё заработало нормально, эбу читается отлично. Тему можно закрывать.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 5 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
POWERED_BY
Русская поддержка phpBB