Mercedes ml 230 w163 не заводится

Ответить
  • Автор
  • Сообщение
Не в сети
Аватара пользователя
Сообщения: 130
Зарегистрирован: 18.05.2015, 19:56
Откуда: Вязники
Благодарил (а): 15 раз
Поблагодарили: 6 раз

Mercedes ml 230 w163 не заводится

Сообщение Nilson85 »

Здравствуйте, уважаемые коллеги. Притащили мерседес(ml230 w163 1998 год) , заглох на ходу. По словам хозяина, как будто закончился бензин. При попытке завести стартер крутил вяло. Поменяли аккумулятор. Стартер не крутит. Есть подозрения, что слетели ключи, но на приборке start error не высвечивается. Лаунч увидел только подушки, раздатку, esp и aam. В aam ошибки b1786-001, b1040-002 и b1040-000. Ошибки удалились. В aam статус "радиоключ ещё не опознан". На кан-шине сигнал адекватный, сопротивление шины 60 ом. Провода диагностики с эбу до разъема диагностики звонятся. Неужели лаунч не читает эти машины? Да, ещё смутило, что при включенном зажигании в aam статус клеммы "терминал 15" стоит off. Питание на эбу, если верить схеме, которую нашёл, присутствует. Пните пожалуйста в нужном направлении.

Не в сети
Аватара пользователя
Сообщения: 130
Зарегистрирован: 18.05.2015, 19:56
Откуда: Вязники
Благодарил (а): 15 раз
Поблагодарили: 6 раз

Re: Mercedes ml 230 w163 не заводится

Сообщение Nilson85 »

Главное реле срабатывает. 50 клемма с замка на эбу приходит. Питание на форсунках есть, при прокрутке стартером (напрямую) импульсов нет.

Не в сети
Аватара пользователя
Сообщения: 130
Зарегистрирован: 18.05.2015, 19:56
Откуда: Вязники
Благодарил (а): 15 раз
Поблагодарили: 6 раз

Re: Mercedes ml 230 w163 не заводится

Сообщение Nilson85 »

Ничего не приходит с aam на эбу. Видимо, в это направлении нужно копать
Ответить

Вернуться в «Европа»